| View Changeset
/hippo
Jump to revision: Previous Next
Author: fvlankvelt
Date: Mon Jul 2 15:18:53 2012 UTC (8 years, 1 month ago)
Log Message:
CMS7-6168: use jpa 1.0 descriptor to allow running on containers that don't support 2.0

Changed paths