| View Changeset
/hippo
Jump to revision: Previous Next
Author: adouma
Date: Tue May 12 14:10:06 2015 UTC (3 years, 7 months ago)
Log Message:
GOGREEN-1327: drop wiki importer which isn't needed nor used anyway (only needed once for a quick test setup) but exposes a potential XXE vulnerability

Changed paths