| View Changeset
/hippo
Jump to revision: Previous Next
Author: fvlankvelt
Date: Thu Feb 17 11:54:20 2011 UTC (9 years, 1 month ago)
Log Message:
GOGREEN-433: use wicket 1.4.15 instead of 1.4.13

Lot's of plugins have compile dependencies to wicket; those should be converted into 'provided'.  The dependency should 
be provided by the cms-engine.


Changed paths