| View Changeset
/hippo
Jump to revision: Previous Next
Author: adouma
Date: Fri Oct 8 13:48:47 2010 UTC (11 years, 11 months ago)
Log Message:
HSTTWO-1180: A few cleanup changes and better method naming: getPrimaryNodeType -> getPrimaryObjectType

Changed paths